Chargement en cours...
Wait
Veuillez patienter
L'opération demandée semble prendre trop de temps.
Attendre 30 secondes de plus   Recharger la page
wait
Connexion
X
Email OU nom d'utilisateur :
Mot de passe :
Se connecter via Google+
Créer un compte
Mot de passe oublié ?
Mail d'activation
Langue :
Nouveau sujet
   Retour liste des sujets Retour liste des sujets   Bas de page Bas de page
Sujet n°1871 créé le 08/02/2007 à 23:33 par Skynet - Vu 133867 fois par 22530 utilisateurs
   
Pages : 1
Message n° 24819, posté à 23:33 le 08/02/2007  
+1.04
Note
Avatar
Skynet
Si vous n'arrivez pas à créer de compte, cliquez ici :
Création de compte Subfactory.fr impossible .
Si vous ne recevez pas le mail d'activation, vous pouvez vous rendre ici pour demander l'envoi d'un nouveau mail d'activation : Renvoi mail d'activation.
Lorsque vous cliquez sur "Connexion" et que vous validez après avoir entré vos identifiants, vous avez un message vous disant que ceux-ci ne doivent pas être bons.
Si vous êtes certains de ne pas vous être trompé, voici alors quelles peuvent être les causes :
1)
Vous veniez de cliquer sur le mail d'activation, et vous avez eu un message vous disant que votre compte est validé ?
Dans ce cas, il est possible que le problème vienne de votre client mail qui aurait modifié le lien d'activation en le tronquant ou en le coupant en 2.
Le cas le plus courant est celui de caramail.com qui coupe le lien en deux. Mais on soupçonne aussi les clients webmail de hotmail, free et wanadoo/orange de poser de même problème.
La solution est de manuellement copier/coller les 2 bouts du lien dans votre barre d'adresse afin de reconstituer le lien complet. Vous aurez alors à nouveau un message vous disant que votre compte est activé, mais cette fois, vous pourrez vous connecter.
2)
Ça peut aussi être dû au fait que vous avez utilisé des caractères accentués (é,è,ê,î,ô,û,à,â,À,Â,É,etc...) dans votre login ou votre mot de passe. Si c'est le login qui est concerné, alors il ne vous reste qu'à créer un nouveau compte. Si c'est le mot de passe, alors envoyez un mail à faq@subfactory.fr avec votre identifiant afin que nous réinitialisions votre compte pour que vous puissiez le recréer.
3)
Vous pouviez vous connecter jusqu'à présent au forum, mais d'un coup, vous ne pouvez plus ?
Vous êtes en fait alors victime d'un bug qui arrive de temps en temps : votre compte attend de nouveau une activation par mail... Seule solution : envoyez un mail à faq@subfactory.fr avec votre identifiant.

*Édité à 4:49pm, 06/07/09
Message n° 739840, posté à 00:30 le 22/09/2008  
Note
Avatar
paski75
system a dit :
Si vous ne recevez pas le mail d'activation, vous pouvez vous rendre ici pour demander l'envoi d'un nouveau mail d'activation : Renvoi mail d'activation.

Message n° 3950599, posté à 23:03 le 01/07/2014  
Note
Avatar
poutpout28
Bonjour.... J'ai un problème... en me connectant sur votre site la liste des séries (sur le calendrier global) est vide!
Pouvez-vous me dire si ça vient du site ou de ma connexion?
Merci.

Message n° 3950811, posté à 06:33 le 02/07/2014  
Note
Avatar
Sixe
poutpout28 a dit
le 01/07/2014 à 23:03
:

Bonjour.... J'ai un problème... en me connectant sur votre site la liste des séries (sur le calendrier global) est vide!
Pouvez-vous me dire si ça vient du site ou de ma connexion?
Merci.
Le calendrier global ne peut pas être vide. Vois-tu le titre "Calendrier global" ?

--
Co-fondateur et administrateur de Subfactory.fr
Message n° 3951003, posté à 15:53 le 02/07/2014  
Note
Avatar
poutpout28
Oui, je vois le titre "calendrier global", les dates de diffusion, mais TOUTES les cases où doivent se trouver les noms/titres des séries sont vides (blanches). think

Message n° 3951010, posté à 16:00 le 02/07/2014  
Note
Avatar
Sixe
J'ai trouvé la cause du problème. C'est corrigé.
Merci pour le signalement smile

--
Co-fondateur et administrateur de Subfactory.fr
Message n° 3952863, posté à 07:34 le 04/07/2014  
Note
Avatar
poutpout28
Merci à vous.....clap

Pages : 1
Liste des sujets \ [FAQ] Problème de connexion au forum

Poster une réponse :

L'envoi de messages anonymes est désactivé. Veuillez vous connecter pour poster un message : Connexion
.